stdClass Object ( [error] => stdClass Object ( [error_code] => 8 [error_msg] => Invalid request: versions below 5.81 are deprecated. Version param should be passed as "v". "version" param is invalid and not supported. For more information go to https://vk.com/dev/constant_version_updates [request_params] => Array ( [0] => stdClass Object ( [key] => v [value] => 5.78 ) [1] => stdClass Object ( [key] => code [value] => return [API.groups.getById({"group_ids":71335292}),API.groups.getById({"group_ids":76982732}),API.groups.getById({"group_ids":193878536}),API.users.get({"user_ids":32336475}),API.groups.getById({"group_ids":103949875}),API.groups.getById({"group_ids":59458850}),API.groups.getById({"group_ids":38913333}),API.groups.getById({"group_ids":56264967}),API.groups.getById({"group_ids":29972373}),API.groups.getById({"group_ids":64314430})]; ) [2] => stdClass Object ( [key] => method [value] => execute ) [3] => stdClass Object ( [key] => oauth [value] => 1 ) ) ) )